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USING ENDNOTE X4: ADVANCED SKILLS

EndNote is a bibliographic management software package designed specifically to handle citation information. It can be used:

= to keep track of references = to format and reformat reference lists easily from
= to cite references quickly and easily from within a within a word processor
word processor = as asearchable catalog for your reprint files

This help sheet provides information on:

=  Working with reference types (p.1-2) =  Downloading full text PDF files with bibliographic
=  Working with term lists and the journal list (p.2-3) data (p.10)

=  Working with import filters (p.4-5) = (Creating hyperlinks between in-text citations and
=  Working with output styles (p.5-7) related references in the bibliography (p.10)

= Using connection files (p.8) = Grouping multiple citations (p.11)

=  Using the Quick Edit screen (p.8) = (Creating groups from other groups (p.12)

= Using manuscript templates in Word (p.8.) =  Formatting multiple documents to create a single
= Setting program preferences (p.8-9) bibliography (p.12)

= Configuring EndNote to allow access to OhioLINK
subscription full text resources (p.9)

See also: Using EndNote: Basic Skills, available from the Library. For additional assistance, check EndNote’s online help or
contact Reference Assistance at your library (http://www.utoledo.edu/library/serv/reference.html).

e Requirements to run ENX4: For Windows visit http://endnote.com/enwin.asp

e Geta copy of EndNote for home use (for UT faculty, staff, and students). Log in to https://myutaccount.utoledo.edu
and click the Download EndNote Software link.

Working with Reference Types
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Customizing reference types
Field labels for all reference types except generic can be modified. To modify field labels for a type:

1) Go to the Preferences option under the Edit menu

2) Click on the Reference Types option

3) click on the Modify Reference Types button

4) Choose the reference type to be modified from the drop-down menu

For any reference type, only those fields with a label are displayed in the reference window. For example, Number of
volumes will not be a field option for a journal article.

| Modi fy Reference Typ es E| Modifying field names and adding new fields to a reference type

The left column of the table lists the field names for the generic

Reference Type: | Journal Article v reference type, which cannot be modified. The column to the right of
To hide an unwanted reference bvpe, add a period before the name the generic referepce type contains name of the reference type

{e.g., ".Map") in the column heading below. selected and the field names for the selected reference type -- both
Generic Journal Article P be edited. There are five fields that are undeflneq for all reference
Author Author types - Custom 2 through Custom 7 (Custom 1 is used for a couple
Year ‘e of reference types).

Title Title Adding new reference types
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Secondary Title Journal . i . .
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Place Publizhed X . s
. name and label fields as desired. If additional reference types are
Publisher © s .
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Number of Valumos (perhaps map or artwork) can be renamed and modified.

Number |ssue Hiding reference types from the drop-down menu in the reference
Pages Pages window
Section Start Page To keep the reference types that are not used from being displayed

Tertiary Author

in the drop-down menu, open the reference types table and add a

lenianlitl = period in front of the name of the type to hide. For example, if the
Artwork type is never used, change the name of the type to .Artwork.
Resetting EndNote default settings
ok | [ concel | To reset the default settings for reference types, click the EndNote
defaults button on the Reference type preferences window.
Working with Term Lists

EndNote automatically creates lists of words or phrases that may be used repeatedly within an EndNote library, called
term lists. Term lists may also be created as needed. They can speed up manual entry of data (using the auto-completion
feature) and can help maintain a controlled vocabulary for keywords and other terms. The term list is automatically

updated in EndNote so as to stay current with the data that has
been entered into the references. New terms entered into a Term Lists X

reference will appear in red text. Term lists are stored within a Tems | Lists
given library and can only be transferred from one library to p— 3 -

: Create List..
another by exporting and importing the list; to edit a term list, the
library must be open. T ———

Kepwords Delete List...

To create a new term list:

1) Select Define term lists... from the Tools menu. The terms list
window (right) allows lists to be created, renamed, and deleted. Deliriters _

K L. K Irnport List..
2) Select the desired delimiters (the punctuation used to separate 0. 0. Oo-o o o
terms), [ Custom Delimiter: Export List...
3) Once the list has been created, click OK. A libl‘al‘y can have up Carriage retum is always used as a term delimiter. Link Lists...

mal
m
=
o
2
m
=

to 31 term lists, with no limit to the number of terms to a list, but
each term must be less than 253 characters long.




e — : ) : Linking term lists to fields
Linking Fields with Term Lists g|

Returning to the Lists menu, select Link Lists... The linking fields
with term lists window appears (left). Each field in the generic
Field Linked Term List reference type is listed in the left-hand column, with term list
options in the right hand column. Notice that some fields (like
Author) are linked to a term list, and others (like Year) are not.
ear Mone v The linking feature is why it is important for a new field to be in
the same generic field for all reference types.
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Pl Fubilshad Nane v v on the Update lists during data entry preference (see page 4 for
information on setting preferences).
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To add terms manually:

1) From the Tools menu, open the list of interest (Author, Journal, or Keywords)

2) Select New Term on the Terms tab and enter the term in the window provided

3) Click on Save Term to save and keep the window open so that another term can be added
4) Click on OK to save the term and close the window

Updating term lists

Term lists can be manually and selectively updated using the Update List option on the Lists tab. This option updates a
selected list by scanning selected references

1) Make sure the references to be scanned are showing and highlighted in the reference window
2) Select the desired term list

3) From the Open Terms List, under the tools menu, choose Update List

4) Select the field(s) from which to search for new terms

5) Select Update terms from selected references if references have been selected

6) Click OK

Understanding the journal term list

The journal term list is a multi-column list that may contain up to three different abbreviations for a journal title, in
addition to the full name. It is used to perform automatic substitution of abbreviated journal names in formatted
bibliographies.

EndNote X4 includes a number of files of journal names and abbreviations which can be updated. Download up-to-date
journal term lists (NLM medical, BIOSIS, Chem Abstracts, or L'Année philologique classics and history) from the University
of Queensland Library: http://www.library.ug.edu.au/fags/endnote/journal terms.html)

To import one or more of the files:
1) Open the library with which you want to use the journal list

2) From the Tools menu, open the journal term list. Click on the Lists tab and click on Import list.... (The file from
EndNote is located in the Terms Lists folder in the EndNote directory)

3) Select the desired list and click on Open

When these are imported, Abbreviation 1 will be the abbreviation with periods (Acad. Med.), and Abbreviation 2 will be
the abbreviations without periods (Acad Med).

Setting term list preferences

To set term list preferences, go to the Preferences option under the Edit menu and Click on the Term Lists option. The
following preferences are available. (Note: when these features are turned off, they are turned off for all libraries edited
on that computer.)
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Q] Suggest terms as you type

This is the auto-completion feature. As a term is entered, a
suggestion is made (the first matching term in the list). If
the term is correct, press the Enter or Tab key to accept it.
If a term is entered that is not in the list, it will be in a red
font until the reference is closed or saved. (Note: This
option is only available in those fields linked to a term list.)

Update lists when importing or pasting references

When this option is selected, term lists are automatically
updated as you import, drag-and-drop, or paste references
into your library. If this option is turned off, the term lists
can be manually updated using the Update List button on
the Open term lists command in the Tools menu.

Update lists during data entry

When this option is selected, he term lists are

automatically updated as you type in new reference data. If this option is turned off, the term lists can be manually

updated using the Update List command in the Terms menu.

Working with Import Filters

A filter is a file that contains instructions on how EndNote should import references from databases and online catalogs.
The filter helps to place imported data into the appropriate fields in the reference window (authors end up in the author

field, journal titles end up in the journal title field, etc.).

There is a variety of filters to accommodate the various database/information provider combinations. Any of the filters
supplied with EndNote can be modified, and new filters can be created or downloaded from

www.endnote.com/support/enfilters.asp

Using existing filters

There are two parts to using filters: choosing the right export

format and choosing the right import filter.

To the right is a record exported from MEDLINE in a format called
Refer. The codes (%M, for example) identify the data fields: %A =
author, %T = title, %] = journal title, etc. The appropriate EndNote
filter uses these codes to put the authors in the author field, etc.

%M 20466278

%A Lambert, NC

%A Distler, O

%A Muller-Ladner U

%A Tylee, TS

%A Furst, DE

%A Nelson, JL

%T HLA-DQA1*0501 is associated with diffuse
systemic sclerosis in Caucasian men.

%J ARTHRITIS AND RHEUMATISM

Once the data file has been successfully exported from the online %V 43
resource, the next step is to select the proper filter within EndNote. %N Sep
The Basic Skills help sheet contains a table that describes export %P 2005-10
and import procedures for the most commonly used resources at %D 2000
the University of Toledo.
il Endhota knport Filers EEE An Import option must be selected whenever a
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data file is imported. The EndNote filter manager
can be used to indicate which import filters are
given as options for import.

From the Edit menu, select Import Filters, then
Open filter manager.... Using the filter manager
(see left), select the filters to be displayed as
import options, then close the window.

Before creating a new filter, check the EndNote
Import Filters List to see if the desired filter
already exists
(http://www.endnote.com/support/enfilters.asp).
Save downloaded filters into the filters
subdirectory of the EndNote directory.

~
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Creating new filters and editing existing ones

EndNote includes a filter editor that allows the creation of new filters for unsupported databases or customization of
existing filters (in the filter manager window, select the filter to edit and click on the Edit button). For more information
about working with the filter editor, consult EndNote’s online help.

Working with Output Styles

An output style (or bibliographic style) is a template ErEEnD EE
that tells EndNote how to format the citations in a e e Neme:  4PASH
manuscript or bibliography. EndNote includes over age Nunbers B }
. Category: Pycholoay
- =l Cltati
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AMA, NLM, Vancouver, Chlcago, etc.). The Basic Skills imgfiﬁfmt‘”"s Last modified:  Thursday, Aprl 25 2007, 34552 P
help sheet discusses using output styles to format Bt Nz s 2 27
1 . . L L. . s”":g’;"g This style is based on the Publication Manual of the APA, 5th ed, &
bibliographies, editing existing styles and creating L g orer
Templates The APA style is avery complex style. EndMNote can handle most of the
new ones. Styles can also be downloaded fI'Ol’l’l Autr:jur Lists requirements of this style, but EndMote does not include the full spectrum of
httn://www.endnote. com/sunnort/enstvles.asn. See Author Hame reference types that are described in the APA manual. If you are citing a reference
A . Editor Lists type that is notincluded in EndMote, you should consult the APA manual. You may
the EndNote manual and online help for additional caar e need to add or modify your own reference types
information. o E;dighzmn Electronic Journals: If you are citing an article from an electronic journal which is
& Footrotes : also a print journal, enter your data in the Electronic Article workform. This style is
iti icti Templat based on #71 "Internet articles based on a print source" on page 271 in the spiral-
Edltln'g eXIStlng SterS AZ?:;S:G bound edition of the APA manual:
Author Mame
To edit an EXiStil’lg Style, firSt make a Copy Of the Editor Lists TITLE: Role of reference elements in the selection of resource by psychology
Editor Mame
. undergraduates [Electronic version)
style to be modified: Repeated Cations
i Fiqutie;:::;:":m" EndMote does not currently have a reference type for Electronic Articles from
1) Access the style manager window by Fiqures aggregateéﬁtﬁatag?aes, auéhorls should copy the Electronic Aricle reference type
Tables and amend the ste accordingly
selecting Output styles from the Edit menu Separation & Punchustian
The "Electranic Source” reference template included in EndNote is set up for citing
and choose Open StYIE Manager web site URLS, postings to news groups, and electronic reports. Itis not set up for

trio-titled works

2) From the style manager window, highlight
the format to be edited and click on the Edit
button. This will call up the style window (above example: APA format)

3) Select the Save As option from the File menu. Give the style a new name.

Options relevant to only one of these types are listed under the appropriate type of reference. Citation options apply to
citations in the body of the text; Bibliography refers to the bibliographies that are created by EndNote; Footnotes refer
to the citations entered into the footnotes of a Word document; under Figures and Tables, Tables refer to images
inserted from the Image field in the Chart or Table reference type and Figures refers to images inserted from the
Image field of any other EndNote reference type.

The list on the left side of the window includes all options that can be modified. The first four options are relevant for
citations, bibliographies, and footnotes:

e About this style. In this option, add a description and category for this style.

e Anonymous works. In this option, indicate how EndNote should handle references where the author field is
blank (not "anonymous").

e Page numbers. Indicate how page numbers should be handled (full or abbreviated, or first page only, etc.)

e Journal names. Indicate how journal names should be handled (full or abbreviated, which abbreviation, etc. See
above for information about the journal term list, which is integral to this preference).

Working with style templates

For each reference type in a style, there is a style template (see below), which is a string of fields and codes that tells
EndNote how to display the data in a reference. To open up a template:

1) Click on Edit

2) Click on Output Styles
3) Click on Open Style Manager Author. (Year). Title. Journal, Volume|(Issue)|, Pages].
4) Select the style to be edited

5) Select Template from the left-hand menu
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B File FEdit References Groups Tools Window Help

About this Style Bibiography
ArorymoLs Works
Page Nurmbers Generic p
Journal Mames Author {Year)| Title|{Subsidiany-Authar - Trans )| -n-Secondary-Author{Ed ) *(Eds } |-Secondans Tills|-(|Edition-ed. Vol “folume, pp Pages|)| -Flace Published|-Publisher| «{"Reprinted from: " -Reprint Edition)|
Sectlons Audiovisual Material
= Citations Author {Year). Title| -Serigs: Tills|{Type]| -City|. Publisher|
Templates ol . . )
Amblguous Citatic Title| -Bill Nurmber| -Legislative Body| -Code-Volume- Cong -Rec."|Code-Pages|-§-Code-Section|{Year)|-{(History)|
4 Blog
Author Lists Author {[Year|, Datel). Title-of Entry| [Description]]. Type of Medium|- Retrieved from -URL
Author Narme Bioid
Numbering Author.(Year). Tifig|{|Translator -Trans [Edition-ed |- ¥ol ~Volumel)| -City|:-Publisher|
Sort Order Book Section
= Bibliography Author {Year)| -Title|«{Translator Trans }| sIn-Editor-(Ed .} M Eds ) |-Book Title|{|Edition-ed. Vol -Wolume, pp Fages))| -City| -Publisher| « Reprinted from:“Reprint Edition)]|
Templates Case
Auﬂwir Lists Case MName|,No.-Docket Number| -Reporter-Volumel, [Name of Database| -Accession MNumber| First Page| -Parallel-Citation|-(|Court Year Decided)|.- Action of Higher Caurf|
AU&TOF Mame Computer Program
Editor Lists Pragrammer {Year)| -Titls|-{ Version Version)|[Type]| «City|:-Publisher|.-Contents| - Retrieved from’-URL
Editor Mame Conference Paper
Author {Year)|.- Tifls| - Paper presented-at the -Conference Name|, Conference-Laocation|. Type-retrieved from™-URL
Layout Conference Proceedings
Sort Order Author {[¥earof Conference| -Date|). Tila| -Paper-prasented-atthe-Conference Name| -Conference Location|
Title Capitalizatior | | pictionary
= Foototes Author {Ed yY(Eds ). {Year)| Dictionary Title] [Transkated Title]| (|Edition-ed. |V als -V olume]). City|: Publisher|
Templates Edited Book
Authar Lists Editor-(Ed.}* (Eds.)|. {Year)|.-Title|{ Edifonred |-V ol -Volumel)| -City]:-Publisher]
Aumo’— Name Electronic Article
Editor Lists Author {Year). Title| [Reviewed term]|.-Periodical Tile, Valume|(lssue)| Pages| - Retrieved-from’[Website Tite- website " -JURL]- doi: DOI
Editor MNare Electronic Book
. Author J(Year) |-Title| An-Series Editor-{Series-Ed Y*Eds ) [-Series Title |V ol ~/olume [-Editor{Ed }*Eds ) |-Sacandany Title|{pp Number-of Screens) | Retrieved from’-Name of Database- database |- Retrieved
Repeated Citation: from URL" doi: Dol
Title Capitalizatior | | ectronic Book section
= Figures & Tables Author {Year)| -Title|{ Translator -Trans )| <In-Editar-(Ed },*(Eds ), Book Title| An-Series Editor-[ Series Ed }*Eds ) -Series Title|{|Edition-ed., Vol ~Valume, pp Fages|)| -City] -Publisher| « Reprinted from:"-Reprint
Flgures Edition}| ~' Retrisved from -URL[{Original Publication)] - dai:"-DOI
Tab|e5 Film or Broadcast
Separation & Punc Directar{ Wyriter *{ Wyriters')|-&-Series -Director{" Director }*{" Directors’)| -({YearReleased)| -Title[-[Medium]| InProducer( Producer’)| -Serigs- Titls| ~Country| Distributor]
Government Document

The template for a journal article in APA format is shown above. Note the field names (Author, Title, Journal, etc.), the
traditional punctuation (periods and commas), and the unusual punctuation (characters for special formatting).
Templates can be modified by adding or deleting fields, punctuation, spaces, etc. New reference type templates can also be

created.

Some rules for working with templates:

Basic dependence: any text or punctuation not separated by an ordinary space is dependent on the adjacent field. This
means that the text/punctuation will only display when there is data in the field. In the example above, the parentheses
around the issue number will only be displayed when there is an issue number to display. If two fields are adjacent to text
or punctuation, the preceding field takes precedence.

Spaces: The first space following a field is dependent on that field. Additional spaces are independent.

Independent text: Independent text (text not from a field) always appears in the bibliography.

Font formatting: To format a field, such as journal or book titles, simply highlight the field and select Style from the Text
menu. Options are underline, italics, boldface.

Special characters: All of these special characters can be added by using the Insert Field button.

Non-breaking space (gray diamond) - The EndNote manual refers to the non-breaking space as “bibliographic
formatting glue,” meaning that it joins two or more items together so they act as a single unit. Any text or punctuation
“glued” to a field will not be displayed if the field is empty. In a formatted bibliography, it will display as an ordinary

space.

Forced separation (vertical bar, pipe, |) - This is used to break dependence. In the example above, the forced
separation after Pages will cause the period to be displayed whether or not there are pages in the reference.

Field names as independent text (accent grave, ') - This is used around independent text that could be misinterpreted
as a field label, such as ‘Editor".

Singular/plural separator (caret, *) - This can be used to specify singular and plural forms of independent text, such
as Ed."Eds.

Creating an annotated bibliography

With the exception of the Annotated style, EndNote's output styles create bibliographies without including abstracts
or annotations. To create an annotated bibliography for any output style:



First, create a copy of the style to annotate (see editing existing styles above)

Select Bibliography > Layout from the menu; notice there is information for Start each reference with and End
each reference with. Information telling EndNote to add an annotation will be added in the field labeled End each
reference with. In the screen shots below, information for adding the abstracts has been entered. The general format
is as follows:

Begin with clicking on the Insert Field button and selecting End of paragraph; this starts the annotation on the
following line

1) Add aLink adjacent text

2) Add a Tab (if the first line of the annotation should be indented)
3) Add another Link adjacent text

4) Add the desired field

In this illustration, the Abstract field was chosen, but the Notes field could also have been added; select whichever
field in which the annotations are stored. Select a hanging indent option as desired.

= ot Crde
&-Bibliography
= lemplates

P
Author Lists

Author Mame
Editor Lists ﬁ Insert Figld »

Editor MName

LIFCIer
Title Cap|ta||zat| End each reference with:

q

=-Footnotes . Abstract?

Termplates
Author Lists
Author Mame
Editor Lists
Editor Name

For more information about working with output styles, see the EndNote manual or online help.

Creating new styles

EndNote Edit Citation 3l To create a new style, select Output styles from the Edit
Use thiz window to view, select, edit and remove citations from wour current document, menu, the SeleCt New Style"" Use the information above to
Citations in document: Formatted Citation set up the features Of the new Style'
™ Exclude authar ™ Exclude year
Frefiw: | P . .
Bitnbiaum #45 outte | Modifying In-Text Citations
Suiffis
Pages: | Not all in-text citations follow the exact format of an
output style. For example, in APA format, the typical in-text
Inset.. Bemove | 2] £] citation looks like this: (Smith, 2003). Sometimes text
Reference Type:  Jounal Article ~ needs to be added or_deleted fro.m tbis ste_mdard format.
Record Number: 48 Do not make the edits to the citation directly because
$Uth°r5 ?gggaum- s these changes will be lost if the document is reformatted.
ear.
Title: Fain in the polycystic ovary syndrome
Journal: American journal of obstetrics and gynecology
Volume: 91
Padaes: 182-4 \e
ok | « In Word, select Edit Citation(s)... In the dialog box
ancel Help | X i K
_ — — (illustrated to the left), select the citation that you want to
Library: Traveling Library 2 citations

modify, and make the changes in the dialog box.



Exclude author Omits the author(s) name from the formatted citation

Exclude year Omits the date from the formatted citation

Prefix Enter words that should be included before the citation, such as see also. Include relevant space, such as the
one after the prefix.

Suffix Enter words that should be added after the citation.

Pages Usually used with direct quotations. Enter the page numbers that you are citing. To see these, the output style

may need to be modified to include cited pages in the citation template (see to the right).

You can also add or remove references from a multi-reference citation, such as (Jones, 1999; Smith, 2003), using the Insert...
and Remove... buttons. The up and down arrows can be used to change the order of display.

more...
= EndNote Web
corfigure... QlliCk Edit screen

- FindFullText EndNote X4 allows for easy editing and managing of selected fields within a

citation without opening the record. From the Tab Pane (see left), add page
numbers, exclude author/s, format bibliography (change style, line spacing)
etc. Click outside the edit window to save changes.

Preview | Search | Quick Edit

Reference Type: | Joumal Articke -

Author

Hanks, William F
n[vear

2005

Title

Dinrra Ranrdian and tha Dracticae of | ananana

Working with Manuscript Templates for MS Word

EndNote is installed with a set of predefined Word templates for a variety of journals to speed manuscript preparation. From
the Tools menu in EndNote, select Manuscript Templates.... Browse the Templates subdirectory in the EndNote directory to
find the desired template. This will launch a wizard that prompts for pieces of information (manuscript title, page headers,
authors, etc.) and allows you to indicate which sections to include in the paper. The resulting Word document has prompts for
where to include particular parts of the manuscript. For more information, see EndNote’s online help.

Working with Connection Files

Connection files allow the use of the EndNote interface to search remote databases. Searching databases through EndNote is
not recommended because it relies only upon text word searching. The power of PubMed and CINAHL lies in their use of
controlled vocabulary and features like the thesaurus, focusing, expanding, subheadings, and limits; searching with EndNote
does not take advantage of these features. For more information, consult EndNote’s online help.

Customizing Preferences

To customize EndNote, from the Edit menu, select Preferences. The following areas can be modified:

Libraries Specify which library/libraries to open automatically when EndNote is launched
Display fonts Customize the fonts used in EndNote: library display font and general display font
Reference types Customize reference types; see section above for more information on customizing reference types

Temporary citations Modify the default temporary citation format by changing delimiters, number marker, prefix
marker, and note marker

Sorting Identify the words to be ignored in author and title sorting

Change case Identify the words for which case should not be modified when EndNote changes the case of titles
or authors (such as USA or DNA)

Formatting Customize formatting options: confirming style before formatting; omitting author/year from
formatted citations if they are deleted from the temporary citation; merging duplicates in the
bibliography



Display fields

Select the fields to display in the library window

Duplicates Customize how EndNote identifies duplicates (which fields to compare and the criteria used in
comparison)

Online Select browser and connection logs

Folder locations Set the default location of folders for styles, filters, and connections

Term lists Customize term lists; see section above for more information on customizing term lists

Spell check Customize spell-check options, including selecting a primary dictionary. [Note: EndNote has an
option for American English Medical.]

URLs & Links Starts your default web browser (this is whatever your system identifies as the default browser,
such as Explorer or FireFox) and will display in your browser’s window the links related to the
record you have open

EndNote Web Set your username and password for EndNote Web

In addition to the preferences for the EndNote program, preferences can also be set for Cite While You Write. From within
Word, select Cite While You Write Preferences from the ENX4 submenu from the Tools menu or in Word 2007,

Preferences.

Open/Close

Indicate whether EndNote should be automatically launched when Word is launched and/or closed
when Word is closed

Return to document Indicate whether Word should be the active window once citations have been inserted

Instant Formatting Activate or deactivate this feature
Keyboard Shortcuts Designate keyboard shortcuts for add-in commands

Figures and Tables Determines the location of figures and tables in the word document as well as their respective

labels or captions

Application Select the Cite While You Write application to use: EndNote or EndNote Web.

Finding Full Text

EndNote can be configured to allow accessto g
OhioLINK subscription full text resources
through the OhioLINK OpenURL server.

EndNote Preferences

LIP“T”ES The Find Full Text feature uses several technologies to maximize the
Display Fonts chances that EndMote will find all available POFs. Use this screen to
Reference Types control these full text search options:
Tempaorary Citations
Sorting 151 Web of Knowledge Full Text Links
To enable access, Go to EndNote -- Edit -- Change Case DO {Digital Object Identfier)
Preferences - Find Full Text - OpenURL E_Dr“l‘at”F”_gld
isplay Fields = I i i iici
Path. Select the OpenURL check box, and DuEIic:tes [J PubMed LinkOut (U.5. National Library of Medicine)
enter Falder Locations OpenUR
http://olinks.ohiolink.edu/olinks.php in Term Lists T R a—
the OpenURL path box. S See ttp-fiolinks.ohiolink edulolinks. php
URLs & Links
Endhlote Web Authentich
"N

Bxamples: https:/Aogin exproxy library myuniversity edu/login

UT authentication information will be http://auth Universiyname edu/authentication

required when attempting to use Find Full
Text from off-campus.

Endnote Defaults ] l Revert Panel QK l [ Cancel




Importing PDFs

e “ |\z'alue of academic libraries, pdf

Existing collections of PDF files may be converted into EndNote
records with minimal typing and copying by extracting Digital
Object identifiers (DOI) from PDF files. Scanned documents
will not be imported with the accompanying bibliographic
content.

Import Optin: FOF <—— v
Duplicates: |Imp0rt Al - |
Text Translation: |N0 Translation v |

[ Impart ] [ Cancel ]

To import publisher-created PDFs or folders full of PDF files (no scanned documents)

e Selectalibrary
e Select "import” under the file menu

e Setimport option to PDF, or

e Select folder option to import entire folder (If the selected folder lists sub-folders, click the Include files in all sub-

folders radio button to include)

e (lick the Import button to add to the library

To create hyperlinks between in-text citations and related references in the bibliography:

1) Click on Bibliography under the

EndNote tab (in Word 2007 - see right)

2) Select “Link in-text citations to
references in the bibliography” (in
Word 2007 - see below)

3) Select “Underline linked-in text
citations”

EndNote X4 Format Bibliogr...

Format Bibliography | Layout | Instant Formatting |

Format document: |endnnteadvan>¢3.duc i |

With autpuk skyle: |.ﬁ.P.ﬁ. akh - | ’_ Browse, .. ]

Temporary cikation delimiters

Left: Right:

Link in-text cikations ko references in the bibliography

[ |Underline linked in-text citations

][ Zancel l[ Help

Docurmr

wt References Mailings  Review View I EndNote X4

X E)(port to EndNote ~

@ Preferences

? EndMNote Help

Style: | APA 6th

|§..1 Update Citations and Bibliography
% Convert Citations and Bibliography ™

Bibliography Toaols

1

Links will carry over to the PDF when using the Publish feature in
Word 2007.
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Grouping Multiple Citations

Use the Grouped Reference option to cite with one number any references that always appear together as multiple citations.
One number is used both in the text and the bibliography to identify a group of citations. There is an option to specify how the
grouped references in the bibliography should be separated.

This option shows a semicolon and a space as a separator:
1. McCormick, MP, Geophysical Research Letters (1999) 15, 907; Pemberton, SG, Jones, B, Journal of
Paleontology (1999) 62, 495; Postma, G, Sedimentary Geology (1999) 58, 47.

|

About this Style &l References
’&-ﬁOﬁ?mOUS Works Ilse ranges for consecutive citations {e.g. 1-3 or 1a-f)
Page MNumbers
Journal Mames Grouped References
Sections IJse one number For references cited together
= Citations Separate in bibliographey with:  |;
Te rgplatea o Composite Cikations
A IQUOIUS Citatic IUse letters to separate grouped references
Author Lists
ALthor Mame Present letters in: | Lowercase
MNumbering In-text
Sort Crder Letker format: | (1a, 1bj, (13, 1b, 2ac)  w
= Bibliography
Templatea Bibliographe:
) Precede by;
Author Lists
Author Name Follow bry:
Editor Lists
Editor MName
Lavolt
Sort Crder

To differentiate individual citations within grouped references with letters (see above):

Define a composite citation:

1. Select the box to “Use letters to separate grouped references.”
2. Use the “Present letters in” list to select Lowercase or Uppercase letters.
3. Select the appropriate letter format for in-text formatted citations. The examples illustrate how letters and
numbers appear for consecutive citations and ranges.
e The number always appears with a stand-alone letter or with the first letter of a range. This is the
default setting: (1a, 1b), (1a, 1b, 2a-c)
e  Only the letter of the first citation of the composite is preceded with the number: (1a, b), (1a, b, 2a-c)
e The letter of the first citation of the composite is preceded with a number; additional letters include
a
e number only if there could be ambiguity: (1a, b), (1a, 1b, 2a-c)
e Letters are always preceded by a number: (13, 1b), (1a, 1b, 2a-2c)
4. Use the “Precede by” and “Follow by” boxes to enter any character(s) chosen to surround the
letter in the bibliography.
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Create Groups from Other Groups

Custom and smart groups can be combined i y
under a single group by using AND, OR, and Create Frﬂm Grﬂu p5 E‘
NOT logic. First, save references in custom and -1
smart groups, then save these sets of groups as Uise these options to create & new Group based on the criteria below:
a combined group set. To create a combination

group:

1. From the Groups menu, choose Create from [
Groups to display the Create from Groups |

dialog. w E]
2. Enter a name for the combination group.

3. In the fields under the Include References And v w E]
heading, select up to 10 custom and/or smart

groups to use as search criteria. ¥ And v w E]
4. Use AND, OR, NOT to include or exclude

custom and/or smart groups in the combined and v » E]
group set.

5. Use the Add (+) and Remove (-) buttons to And | W w E]

manage which groups to be included in and/or
remove from your combined group set.

Cancel

There is a limited of 500 custom and smart
groups per library. Once that limit is reached, a group must be deleted before a new one can be added.
Note: A combination group set cannot include group sets.

Creating a Bibliography from Multiple Documents

Use the Master Document feature in Word to create a single bibliography from multiple documents, e.g. a cumulative
bibliography from several book chapters. (Or, use a single Word document split into Sections. See Creating Multiple
Bibliographies in a Single Document at http://endnote.com/support/helpdocs/EndNoteX4Help.pdf.)

To generate a single bibliography:
1. Insert citations in each of documents or chapter to link them to references in an EndNote library (see p. 10).
2.In Word 2003, go to the Tools menu (in each document), then the EndNote X4 submenu, and select
Unformat Citations.
In Word 2007 and 2010, go to the EndNote tab, find the Bibliography group, and choose Convert Citations and
Bibliography and then Convert to Unformatted Citations .
3. Close all documents.
4. Create a new document.
5. Select the View tab and click on Outline to make a new master document, then insert and display each of the
chapters as subdocuments. (Consult Word documentation for instructions.)[Note: If subdocuments are collapsed
to hide their content in Outline view, expand them in order to display the contents of all subdocuments
before continuing.]
6.In Word 2003, go to the Tools menu, then to the EndNote X4 submenu and choose Format Bibliography.
In Word 2007 and 2010: On the EndNote tab, go to the EndNote tab, find the Bibliography group, and click the
bottom corner arrow. [Note: documents cannot be locked (designated Read-only).
7. Verify formatting options and click OK.

A bibliography will be created at the end of the master document, using citations from the master document and all
displayed subdocuments. This can be moved anywhere within the master or subdocuments, and remains in that
location even when reformatted. [Note: EndNote will not format documents linked after the main document has
been formatted. Text from the linked document will be ignored.]
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