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USING ENDNOTE X4: BASIC SKILLS

EndNote is a bibliographic management software package - a database designed specifically to handle citation
information. It can be used:

= to keep track of references

= to cite references quickly and easily from within a word processor

* to format and reformat reference lists easily from within a word processor

= asasearchable catalog for your reprint files (or, with PDF articles, replace your reprint files)

This help sheet provides information on:

»  Getting around in EndNote = Getting references out of EndNote and into a
» Getting references into EndNote manuscript/paper/independent bibliography
= Searching EndNote = Formatting references with Endnote

A second EndNote help sheet, Using EndNote X4: Advanced Skills, is available from the Libraries and provides
information on personalizing EndNote. For additional assistance, check EndNote’s online help or contact Reference
Assistance at your library (http://www.utoledo.edu/library/serv/reference.html).

UT faculty, staff, and students can obtain a copy of EndNote for home use. Log in to
https://myutaccount.utoledo.edu then click the Download EndNote Software link.

EndNote Terminology

Library - a collection of references ; there is no limit to the number of references you can create in an EndNote
library. It is recommended that the number not exceed 100,000 to maintain efficient performance managing the
database. Libraries created with the Windows version of EN can be used by the Mac version and vice versa.

Reference - a bibliographic citation

Reference type - the type of material of a citation; some of the reference types in EndNote are journal article,
book, book section, conference proceedings, electronic source, etc.

Field - components of a reference, such as author, title, year, and journal title; at most, there can be 52 fields per
reference

Import filter - a file that tells EndNote how to import references from online databases and catalogs

Output style - a file that tells EndNote how to format citations; styles are available for individual journals or for
general styles (Vancouver, APA, AMA, NLM, Chicago, etc.)

Term list - a list of terms associated with a given field (like author or journal title) that assists with automated
data entry

Working with Libraries

Creating a new library

From the File menu, select New.... Give the new library a name, making sure to retain the .enl extension. Click
on Save. After creating a new library, import the relevant updated journals term list (NLM medical, BIOSIS,
Chem Abstracts, or L'Année philologique classics and history) available from the University of Queensland
library: http://www.library.ug.edu.au/endnote/journal terms.html. See the Advanced Skills help sheet for
information on working with term lists.




An ENX4 library (where references are stored) has an associated directory called nameoflibrary.data (where
images and other necessary files are stored). When a new library is created, supporting directories are also
created. Reference information is stored in the library file; the supporting directories are:

nameoflibrary.data is created in the same directory as the library; images, PDF files, information about what
references are in what groups, etc. are stored here.

Personal is created when you have new or customized filters, styles, etc.
Shared can be used to share information with people who are using the same computer.
Specific directory locations depend upon the operating system; see online help for more details.

Opening an existing library
From the File menu, select Open... then Open library.... Note that recently used libraries are listed below
Open library... for easy access.

Working in the library window

In the Library window, each reference is displayed on a line using several pieces of information: author, year,
title, journal, reference type, and URL (these can [l
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Preview At the bottom of the Library
window, there is an option for Show
Tab Pane which shows a single e

citation in the current output style.

References cannot be edited in the preview view; see below for information on editing references.
To hide the preview, click on Hide Tab Pane. Note there are also options for searching the
EndNote library and quick edit for the highlighted reference.

Customizing the library window
The Library window can be customized using the Preferences feature found in the Edit menu.
Auto Open To have EndNote automatically open one or more libraries when the application is launched, click
on Libraries and add desired libraries
Font Click on Display Fonts to change the font used in the Library window

Fields Click on Display Fields to change the fields displayed in the Library window. To display multiple
author names in your library window, after clicking Display Fields, select the box next to Display
all Authors in the Author Field

Click on OK when the desired modifications have been made.

Hints for working with libraries
* Though multiple libraries can be open at one time, maintaining a single library for all references is
recommended.
» Ifyou will be merging libraries, please see online help for options.
= Backup library regularly using the Save a copy... option in the File menu.



Working with References

Each EndNote reference contains the information needed to cite the reference in a bibliography plus extra fields
such as abstracts, notes, keywords, URLSs, etc. References can be added manually or imported from a database (see
below). The References menu contains the options for manipulating references, such as creating a new reference,
editing or deleting an existing reference, or showing and hiding selected records.

Working in the reference window

The reference window is where references are manually added and edited. At the top of the window, there is a
drop-down menu of reference types. ENX4 includes 44 pre-defined reference types, one generic type, and three
unused reference types. (For information on customizing reference types, see the Advanced Skills help sheet.)
When a reference type is selected, the field labels in the reference window may change to be more appropriate
for the type. For example, the book reference type will have a field for publisher, whereas the journal article
reference type would not have a publisher field. To hide reference fields that you are not using, click on the
Hide Empty Fields icon in the top right corner of the screen.

Customizing the reference window
The Reference window can be customized using the Preferences feature found in the Edit menu.
Font Click on Display Fonts to change the font used for general display
Ref Types Click on Reference Types to set the default reference type

The reference types that are listed in the dropdown list in the reference window can be modified so that they
do not appear in the list. For information on how to do this, see the Advanced Skills help sheet.

Customizing references
Individual references can be customized by using items in the toolbar for fonts, font size, text styles (as bold),
superscripts, and subscripts. The Open Link and Open File icons provide for quick access to any links and files

within the reference. The Attach figure icon allows one to include a link to a figure stored on one’s computer or
network.

Getting References into EndNote

Manually

From the References menu, select New reference. . . This calls up a window in which citation data can be entered
by hand. Select the appropriate reference type from the drop-down menu, and enter data into fields as described
below. Not all fields have to be used. Use the Enter key to begin a new line in the same field; use the Tab key to
jump to the next field.

Names Author and editor names must be listed one name per line. Using the format lastname, firstname is
recommended. Use periods after initials, such as Smith, A. A., or a space between initials, Smith, A A

By default, the author field is set to work with the author term list. Subsequent occurrences of a
name will automatically be filled in. To accept a suggested name, press the Enter or Tab key. If a
name hasn’t already been used in the library, it will be in red text. To disable this feature, go to the
Preferences option in the Edit menu.

For anonymous works, leave the author field blank, unless the author is actually listed as
“Anonymous”

For works with many authors, include as many authors as known. If all authors are not known,
enter et al. or and others as the last author name, followed by a comma.

For corporate authors (such as the U. S. Centers for Disease Control), enter the name followed by a
comma. (This prevents EndNote from inverting the name.) For multi-layered corporate authors,
like U. S. Centers for Disease Control, National Center for Health Statistics, enter the name like this:
U. S. Centers for Disease Control, National Center for Health Statistics (that’s two commas between
the two levels, none at the end). For three- or more level names, use two commas between the first
two levels, one between other levels, none at the end.

For complex author names, enter names in this format: de Gaulle, Charles and Smith, Alfred, Jr.
Year Enter the four-digit year (such as 1987) or in press or in preparation, as appropriate.



Titles

Journal

Pages
Edition
Date

ID Numbers

Keywords

Notes
Abstract

URL

Enter titles without a period or any other punctuation at the end. For long titles, do not use the
Enter key; just allow the title to wrap around to the next line. It is best to enter the title capitalized
as it will appear in the bibliography, as output styles cannot handle more than one type of title
capitalization per reference (such as an article title and a journal title).

Enter the full journal title. By default, the journal title field is set to work with the journal term list.
Subsequent occurrences of a title will automatically be filled in. To accept a suggested journal title,
press the Tab key. If desired, enter the journal title abbreviation in the Alternate Journal field. See
the Using EndNote: Advanced Skills for information about the journals term list and importing the
NLM medical journal and other types of journal title abbreviations.

Page ranges can be entered in full (342-346) or condensed (342-6) format. Do not use commas in
page numbers in the thousands.

Enter 1st, Znd, etc. as appropriate; do not include edition or ed. When EndNote formats a
bibliography, it does not reformat the information in this field.

Enter dates as appropriate. When EndNote formats a bibliography, it does not reformat the
information in this field.

ENX4 has a number of fields for identifying numbers. The DOI is for the DOI (digital object
identifier) for online articles. The Accession Number is for numbers identifying references in a
database, like the PMID number in MEDLINE and PubMed.

Enter keywords associated with the reference, such as subject descriptors, class name, project title,
etc. By default, the Keyword field is set to work with the keyword term list. Subsequent occurrences
of a keyword will be automatically filled in. To accept a suggested keyword, press the Enter or Tab
key.

Enter personal notes about the work.

Enter a brief description of the work. When references are imported from databases, often the
abstracts are imported too.

Enter the uniform resource locator (Web address). With a URL in this field, use the Open Link
command from the References menu to launch the browser and open that site. For this to work
properly, the URL, beginning with http://, must be the only information in this field. This can also be
used to link to files on a local computer.

For information on the use of other fields, see online help.

Importing from databases

This is a quicker and easier method of getting citations into EndNote rather than entering references manually.
Depending on the electronic resource you use, there will be different steps to follow in export and import your

references.

To export, select the desired references and follow the instructions in the table below. To import

into EndNote, go to the File menu, then select Import... then follow the instructions listed in the table. Note:
Import filters must be saved in the c:\program files\endnotex4\filters.

Resource

EBSCOhost
Databases

Export Instructions Import Instructions
e To mark records in an EBSCOhost database, e Select the library into which the references are to
click on the Add (or Add to Folder) icon. be imported. Import is automatic.
o Click on Folder has Items link at the top of the
page.
e Select All

o Click on Export...

e Choose Direct Export to EndNote, ProCite, or
Reference Manager.

o Click on Save.




Resource

Export Instructions

Import Instructions

PubMed o Select desired citation(s) and send to the o Select Import under File
clipboard, then view the clipboard. e For Import Data File, select the file in which the
e From the Send To menu, choose File. citations were saved.
e Under the Format option, choose MEDLINE e For the Import Option, select Other Filters and
e Click Create File use the PubMed (NLM) filter.
e Save the file with a .txt extension (tip: save to e For the Duplicates Option, select the appropriate
the Desktop so that it’s easy to find) option; click on Import.
Ovid o Select the desired citation(s) and click on Export | e Select Import under File
e Select Export to EndNote, then select the e For Import Data File, select the file in which the
desired fields to export and click on Export citations were saved.
Citations. e For the Import Option, select Other Filters and
use the MEDLINE (OvidSP) filter.
e For the Duplicates Option, select the appropriate
option; click on Import.
OhioLINK e To mark records in the OhioLINK databases from | e Select Import under File
Databases the list of titles, just click in the Store box under | e For Import Data File, select the file in which the
the titles. When looking at an individual record, citations were saved.
click in the Store This Record box above the e For the Import Option, select the relevant
article citation. OhioLINK database filter (you may have to select
e Click on Stored Records at the top of the page. Other Filters to find the right one); for databases
e Click on Export Records. without a specific filter, select the EndNote
e Make sure that Refer format is selected. Import option.
e |tis recommended that Download for Manual o For the Duplicates Option, select the appropriate
Importing is selected. The automatic import option.
can result in a messy import that needs to be e For Text Translation, leave the default option (No
cleaned up in EndNote. translation).
e Click Export Now e Click on Import.
e Save it as a text file — give it a new name with a
.txt extension filename.txt
ISI Citation e To mark records in ISl from the list of titles, just | EndNote Window Pop-up
Indexes (Web click in the boxes to the left of the titles, then e Select the library into which the references are to
of Science) click on the button Add to marked list at the be imported. Import is automatic.

top or bottom of the page. When looking at an
individual record, click on the Add to marked
list at the top or bottom of the page.

e Click on Marked List at the top of the page.

e Click on View Marked Records

e There is no need to select additional items in
Step one. All necessary information will be
exported.

e |n Step Two, go to the drop down menu to the
left of Save to File.

o Select Plain Text.

¢ |f prompted to save, save it as a text file (.txt); if
an EndNote window pops up, see import
instructions to the right.

Saved File

e Select Import under File

e For Import Data File, select the file in which the
citations were saved.

e For the Import Option, select Other Filters and
use the Web of Science filter.

e For the Duplicates Option, select the appropriate
option

e For Text Translation, leave the default option (No
translation).

e Click on Import.




Resource

ProQuest

Export Instructions

e To mark records in a ProQuest database, click
in the box to the left of the reference.

e At the top of the results list, click on
My Research (x) marked items.

e Select Download in a Format Compatible... (Do
NOT select Export Directly. The resulting import
will be very messy.)

e When the results are displayed, select Save
As... from the File menu. Rename the file and
select the save as type Text File (*.txt).

Import Instructions

Prior to importing the records, contact Mulford

Reference Assistance and ask for the ProQuest

filter.

e Select Import under File

e For Import Data File, select the file in which the
citations were saved.

e For the Import Option, select Other Filters and
use the ProQuest filter.

e For the Duplicates Option, select the appropriate
option; click on Import.

Google Scholar

Before you can export references from Google
Scholar, go to Scholar preferences and change
the Bibliography Manager so that it shows links
for import into EndNote. Each reference will now
have a link to Import into EndNote. Clicking on
this link will prompt EndNote to open.

Select the library into which to import the
reference, and the citation will be imported.
These imports are very messy; it is likely that you
will need to correct the reference in EndNote.

Libraries e To mark records in University Libraries Catalog e Select Import under File (or use Import icon
Catalog/ or OhioLINK from the list of titles, click in the in Toolbar)
OhioLINK boxes to the left of the titles, then click on the e For Import Data File, select the file in which the
Catalog button Save Marked Records at the top or citations were saved.
bottom of the page. When looking at an e For the Import Option, select EndNote Import.
individual record, click on the Save Records e For the Duplicates Option, select the desired
icon at the top or bottom of the page. option.
e Click on the View Saved icon at the top or e For Text Translation, leave the default option (No
bottom of the screen. translation).
e For Format of List, select End-Note/Refworks. e Click on Import.
e For the Send List to option, select Local Disk.
* Click on the Submit button. NOTE: Imports from catalogs such as the University
¢ If an Unknown File Type box pops up, click on Libraries Catalog and the OhioLINK Catalog often
the Save file . . . button. contain added information and punctuation that
e Save it as a text file — give it a new name witha | aads to be removed. Open the imported
.txt extension, such as filename.txt references and edit as needed.
PDF or folder of PDFs must be publisher-created for this e Select Import under File (or use Import icon
PDFs option to work. in Toolbar)

e For Import Data File, select the PDF or folder in
which the PDFs are saved.

e For the Import Option, select PDF Import.

e For the Duplicates Option, select the desired
option.

e For Text Translation, leave the default option (No
translation).

e Click on Import.

Organizing References

Because it is recommended that you maintain a single library for all of your references, you need a way to note
which references are for which projects/grants/classes, so you can locate them. There are three ways to organize

your references.




Adding unique code or keyword to all references for a given project. This can be done automatically. When
records have been imported into EndNote, only the imported records will be visible in the library window. (The
other references are hidden.)

1. In the References menu, select Change and Move Fields...

2. On the Change Fields tab, select the field to which you want to add the code (such as the Keyword or Label
field)

3. Choose the desired change and spacing option

4. Enter the code or text to add in the box to the right

5. Click on Okay, and then read the alert box. If it is indicating what you want it to do, click on Okay

This can be done for other references as well. Using commands in the References menu, hide the references that
should not get the keyword/code. Then follow the steps listed above.

Using the Custom Groups feature. Custom groups allows you to organize your references by different topics to
help you better keep track of your references. With groups, your references will be included in your main library
as well as the group you assign them to. ENX4 provides two default groups, however, you are able to generate up
to 500 custom and smart groups.

There are several ways to create a new custom group:

o From the References menu, select Groups and then Create New Group.

e Rightclick on Custom Groups in the Groups column . Click on Create Group.

o Select references from your library, go to the Groups menu, choose Add References to New Group, and
enter a name for the group.

To add references to a custom group, select the references from your library which you want to add to the group,
then drag them to the group. In ENX4, you can group custom groups into sets to further organize your
references.

Using the Smart Groups feature. Smart groups are built using search strategies (finding authors, abstract words,
note field words, etc). Smart groups are automatically updated with any references matching the search strategies
as one adds and edits references. For more information on Smart Groups, see online help.

Keep in mind that a reference can only go into a group once; however and one reference may be in multiple groups
Deleting a reference from a group will not delete it from your entire library; however, deleting a reference from
your main library will delete it from all of the groups it is in.

Importing Free Full Text of Articles

EndNote can be used to search for and download PDF files of articles. Before doing this, go to the Edit menu >>
Preferences... >> Find Full Text. Click beside the box for PubMed LinkOut. You will also want to enter
http://olinks.ohiolink.edu/olinks.php in the field labeled Open URL path.

In your library, highlight the references for which you want EN to search for the PDF, then from the References
menu, select Find Full Text >> Find Full Text. This may take some time to search; follow the progress in the left
hand pane. When EN finds PDFs, it saves them to nameoflibrary.data\ PDF (you may choose to keep all article PDF
files in this directory.) and makes a link from the record in EN to its PDF file. Note that this does not find all full-
text articles, so you may still have to use the library catalog to find them. Also note that by using this feature, you
agree to follow copyright and licensing restrictions.

Searching EndNote Libraries

To search an EndNote library for a specific reference or group of references, open the desired library and from the
Tools menu, select Search Library.... The following options are available from the search window.



Search Item This consists of three parts: the field menu, the comparison operator, and the search term field.
Using the drop-down field menu, select the field in which to search. Select the desired comparison
operation (contains, is, is less than, is less than or equal to, is greater than, is greater than or
equal to, field begins with, field ends with, and word begins with). Enter the search term in the
search term field.

Search Set  The drop-down menu near the bottom of the window determines what will be searched and
displayed. Search whole library will search the whole library and will display the results of the
search; this is the default. Omit from Showing References will hide the results of the search from
the references that are showing.

For more complex searches, enter more than one search item and use Boolean operators (i.e. AND, OR) between
them. The EndNote Manual and online help contain detailed information about searching EndNote libraries.

Getting Citations out of EndNote and into a Manuscript

Before citing references in a manuscript:

o Select the desired output style in EN: Select the Output styles... option on the Edit menu. If the desired
style is not available in the list, click on Open Style Manager ... and select the output styles to be included in
the Output styles submenu by clicking in the box to left of the style name. (Use the Style Info/Preview
feature to find information about the style and to see samples of citations formatted in the highlighted style.
For information on creating new styles and editing existing ones, see the Advanced Skills help sheet, online
help, or the EndNote manual.)

e (lose the EndNote Styles window, then return to the Output styles... option on the Edit menu and select
the desired style. (It can also be selected from drop-down menu in the main toolbar.)

e When ready to cite a reference in a manuscript, go to Tools >> ENX4 (or ENX4 ribbon) in Word and select
Go to EndNote. Once EndNote is the active window, open the database of interest (if it is not already open).

e Within the database, select the reference(s) to be cited and return to Word. (You can also use the Find
Citation(s) option in the ENX4 submenu/ribbon).

e Inthe Word document, place the cursor where the reference(s) should be inserted, then select Insert
Selected Citation(s) from the menu/ribbon.

To review, the general process of inserting citations is (1) In Word, Go to EndNote, (2) in EndNote, select the
citation(s) to insert, (3) return to Word and Insert Citation(s). A temporary, unformatted citation will be inserted
in the manuscript. If Cite While You Write is turned on, you may not see this temporary citation. Cite While You
Write (CWYW) automatically scans the manuscript for temporary citations and formats the in-text citations and
reference lists according to the active output style while you are working on the manuscript. With older computers,
instant formatting can be a slow process; it can be turned off by selecting Cite While You Write Preferences from
the ENX4 submenu/ribbon. For more information about the citing references with EndNote, see the section below
on using the Microsoft Word add-ins.

Using the Microsoft Word - EndNote Add-Ins

EndNote can be used to cite and format references in a manuscript. ENX4 installs a submenu in the Tools menu
(Word 2003) or an Endnote X4 ribbon (Word 2007).

Find Citation(s) Opens a window where you can search for the reference of interest, and insert it into the
manuscript
Go to EndNote Launches EndNote or, if EndNote is already open, brings EndNote to the front of the desktop so

that one or more references can be highlighted

Format Bibliography Formats or reformats the references according to the selected output style. The formatting
process replaces the temporary citations with formatted citations and builds a formatted
reference list at the end of the manuscript.



Insert Selected Citation(s) Inserts selected references as a temporary citation at the location of the cursor in the Word

document
Edit Citations Allows editing of references, such as removing author name or year, or adding page numbers
Insert Note Allows adding a note to the document

Edit Library Reference(s) Allows editing of EndNote references from within Word (such as hiding the author name or
adding page numbers); see manual or online help for details.

Unformat Citation(s) Unformats a citation before editing it or unformats the entire manuscript

Remove Field Codes Used to remove field codes from a manuscript before sharing it. See page 8. (In Word 2007, this
option is listed as Convert Citations and Bibliography >> Convert to Plain Text.

Export Traveling Lib. Creates a library from the references in a paper

Find Figure(s) Allows insertion of a figure included in an EndNote library

Generate Fig. List Updates in-text figure citations and generates a list of figures

CWYW Preferences Set preferences for the Cite While You Write feature, including turning off instant formatting

Getting Citations out of EndNote and into an Independent Bibliography

EndNote can also be used to create a bibliography independent of a paper, such as an annotated bibliography.
Online help has detailed instructions for creating a subject bibliography.

Selecting output style
First, select the desired style of the independent bibliography as described above for getting citations out of
EndNote and into a manuscript.

Including notes or abstracts
Most styles do not include notes and abstracts. To include these, see the Advanced Skills help sheet, online help,
or the EndNote manual for information on creating new styles and editing existing ones.

Copy formatted references

Select the desired reference(s) from the EndNote library. (Hold down the control key to select multiple
references.) From the Edit menu, select Copy formatted. Open the desired Word document and paste the
formatted references using Ctrl-V or by selecting Paste from the Edit menu.

Exporting references

Note: Only the references that are selected or showing in the active window will be exported. (In the
References menu, there are options to select which items to show in the current window: Search, Show all,
Show selected, and Hide selected.) From the File menu, select Export.... Give the file a name and select the
desired file type (see below), and click on Save.

Text This format will only result in text and punctuation. Formatting such as underlining and italics will be
lost. This format can be opened by any text editor.
RTF This format (Rich Text Format) will retain font and formatting options. This format can be opened by

all word processors.
HTML This format (HyperText Markup Language) is useful for posting reference lists on a Web page.
XML This format exports in a proprietary EndNote XML format.
Printing references

The Print option from the File menu is a quick-and-dirty way to get the references on paper. As with exporting
references, only the references that are showing in the active window will be exported. (In the References
menu, there are options to adjust which items are showing in the current window: Search, Show all, Show
selected, and Hide selected.) From the File menu, select the desired output style (as described above), then
print.



Formatting Citations in a Manuscript

By default, EndNote creates a single bibliography at the end of the word processing document. With ENX4 and
Microsoft Word, you can now create a bibliography for each section of the document (or for each section as well as
one at the end of the document). To do this, you will need to make the change in the output style. For more
information, see online help.

If Cite While You Write instant formatting is disabled, the references will need to be formatted in the following way.
Selecting output style

Select the desired output style as described above.
Formatting references

Return to Word and select Format Bibliography from the ENX4 submenu of Word’s Tools menu/ ENX4
ribbon. In the pop-up window, select the document to format (by default it is the current document) and the
style. After selecting the desired format, click on the Format button. Note that EndNote reformats the
references in the paper as well as adding the reference list at the end of the paper. Warning: Carefully review
the formatted bibliography for errors. If there are any errors, the best way to correct them is to make the
changes in EndNote. In a pinch, however, corrections can also be made in the reference list itself.

Reformatting references

To reformat the reference list, go back to Format Bibliography and select another style.
Unformatting references

To unformat the reference list, select Unformat Citation(s) from the ENX4 submenu.
Sharing a copy of the final formatted paper

When submitting a copy of a manuscript to a publisher, it is recommended that you unlink the EndNote fields in
the manuscript. This will prevent any potential problems with the formatted references when the recipient of
the manuscript opens the file.

First, make a copy of the manuscript using the Save as... option. (EndNote may prompt for this automatically.

If not, do it manually.) This is very, very important! Never unlink the fields in the master copy of the
manuscript, as they cannot be relinked automatically.

In Word, unlinking the EndNote fields will also unlink all fields in the manuscript, including Word fields like
date, time, index, table of contents, etc. Usually this will not be a problem.

In the manuscript copy, select Remove Field Codes from the ENX4 submenu. In Word 2007, the option is
Convert Citations and Bibliography >> Convert to Plain Text. Note that this will sometimes cause problems with
other formatting, like page number formatting in document sections. Review your manuscript for these sorts of
problems.

If you did accidentally unlink the master copy of the manuscript and you need to reformat the references, the
only way to do this is to re-cite all of the references with EndNote again. If you have not yet closed the
document, it may be possible to use Word’s Undo feature to undo removing the field codes.

Compatibility of EndNote X4 with earlier versions of EndNote

EndNote X, X1, X2, X3, and X4 are fully compatible. You can share your libraries between these versions with no
conversion. New features in EndNote X4 are simply ignored by the earlier versions. ENX4 can open and use
EndNote 5-9 libraries with no conversion. For more information please see ENX4 online help.
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